Schowek 0
Twój schowek jest pusty
Koszyk 0
Twój koszyk jest pusty ...
Strona główna » Komputery » Urządzenia sieciowe » Sprzęt sieciowy » Switche i huby » TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+
TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+
TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+
TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+
TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+
TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+
TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+

TP-LINK Przełącznik SG3428XMPP 24xGE PoE+ 4xSFP+

TP-LINK

Dostępność: Dostępny

Czas wysyłki: 3 dni

Koszt wysyłki: od 0,00 zł

Kod producenta: SG3428XMPP

Stan magazynowy: 11 szt.

Kod EAN: 8885020620856

Stan produktu: Nowy

Gwarancja: 3 lata

Cena brutto: 2 561,00 zł

Cena netto: 2 082,11 zł

Brak zmiany ceny produktu w ciągu ostatnich 30 dni

Raty Santander
TPAY Raty
iLeasing
Przed zakupem produktu wybierz wymagane opcje.
Ilość:
-+
szt.
Dodaj do koszyka

Kup teraz 1 szt. i zapłać

Zakup przez 1 kliknięcie

dodaj do schowka

  • Opis produktu
  • Specyfikacja
  • Recenzje produktu (0)

Przełącznik zarządzalny L2+ Omada, 16 gigabitowych portów PoE+, 8 gigabitowych portów PoE++ i 4 sloty SFP+ 10G

  • 4 sloty SFP+ o prędkości 10 Gb/s
  • 8 gigabitowych portów PoE++ 802.3 af/at/bt (do 90 W zasilania PoE na port)
  • 16 gigabitowych portów PoE+ 802.3 af/at (do 30 W zasilania PoE na port)
  • Zasilanie PoE o łącznej mocy 500 W
  • Scentralizowane zarządzanie w Chmurze za pomocą aplikacji Omada lub strony Web
  • Zarządzanie autonomiczne przez stronę web, CLI, SNMP i RMON
  • Statyczny Routing, VLAN, ACL, QoS, IGMP Snooping, OAM i DDM
  • ERPS obsługujący szybką ochronę i odzyskiwanie w topologii pierścienia
  • Wytrzymała metalowa obudowa z możliwością montażu w szafie Rack
 

Specyfikacja

  • Porty - 24 porty RJ45 10/100/1000 Mb/s (8 PoE++, 16 PoE+) • 4 sloty SFP+ 10G • 1 port konsolowy RJ45 • 1 port konsolowy microUSB
  • Ilość wentylatorów - 3
  • Zabezpieczenia fizyczne - Tak
  • Zasilanie - 100-240 V AC~50/60 Hz
  • Porty PoE (RJ45) - Zgodność ze standardami: 802.3at/af/bt • Porty PoE++: 1-8, do 90 W na port • Porty PoE+: 9-24, do 30 W na port • Łączna moc zasilania PoE: 500 W
  • Wymiary (S x G x W) - 440 × 330 × 44 mm (17,3 × 13,0 × 1,7 cali)
  • Montaż - Możliwość montażu w szafie Rack
  • Maks. zużycie energii - 605,5W (110V / 60Hz) (z podłączonymi urządzeniami PoE o mocy 500W)
  • Ilość generowanego ciepła - 2064,96 BTU/godz (110V / 60 Hz) (z podłączonymi urządzeniami PoE o mocy 500W)
  • Wydajność przełączania - 128 Gb/s
  • Szybkość przekierowań pakietów - 95,23 Mp/s
  • Tablica adresów MAC - 16 K
  • Bufor pakietów - 12 Mb
  • Ramki jumbo - 9 KB
  • Funkcja Quality of Service - • 8 kolejek priorytetowania • Obsługa priorytetowania 802.1p CoS/DSCP • Tryb harmonogramu priorytetowania: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR • Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych • Płynniejsze działanie • Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark) 
  • Funkcje L2 i L2+ - • 128 interfejsów IP: obsługa interfejsów IPv4/IPv6 • Statyczny Routing: 48 statycznych tras IPv4/IPv6 • Statyczny ARP: 128 statycznych wpisów • 512 wpisów ARP • Proxy ARP • Gratuitous ARP • DHCP Serwer • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay • DHCP L2 Relay • Agregacja łączy • Spanning Tree Protocol (STP) • Wykrywanie pętli zwrotnych (Loopback) • Kontrola przepływu 802.3x • Mirroring
  • L2 Multicast - • Obsługa 1000 grup IGMP (IPv4, IPv6) • IGMP Snooping • Uwierzytelnianie IGMP • Multicast VLAN Registration (MVR) • MLD Snooping • Filtrowanie Multicast: 256 profili i 16 wpisów na profil
  • Funkcje zaawansowane - • Automatyczne wykrywanie urządzeń • Konfiguracje grupowe • Grupowe aktualizacje oprogramowania • Inteligentne monitorowanie stanu sieci • Ostrzeżenia o nietypowych zdarzeniach • Ujednolicony proces konfiguracji • Harmonogram restartu
  • Funkcje ISP - • L2PT (Layer 2 Protocol Tunneling) • Device Link Detect Protocol (DLDP) • PPPoE ID Insertion • ERPS • 802.3ah Ethernet Link OAM • DDM • sFlow
  • Sieci VLAN - • Grupy VLAN: Maks. 4K grup VLAN • Tagowanie 802.1q VLAN • Adres MAC VLAN: 30 wpisów • Protokół VLAN: Szablon protokołu 16, VLAN protokołu 16 • Prywatny VLAN • GVRP • VLAN VPN: Mapowanie VLAN, Zamiana VLAN • Głosowa sieć VLAN
  • Listy kontroli dostępu - • Lista kontroli dostępu (ACL) oparta na czasie • Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, Priorytet użytkownika, Typ Ether • Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP • Łączona ACL • ACL zawartości pakietu • ACL IPv6 • Polityka kontroli dostępu: Mirroring, Limit prędkości, Redirect, QoS Remark • Zastosowanie ACL do Portu/VLAN
  • Bezpieczeństwo transmisji - • Wiązanie adresów IP, MAC i portów - 512 wpisów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4: 100 wpisów • Wiązanie adresów IPv6, MAC i portów - 512 wpisów - DHCPv6 Snooping - Wykrywanie ND - ND Snooping - Ochrona źródłowego adresu IPv6: 100 wpisów • Ochrona przed atakami DoS • Filtr DHCP • Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port • Storm Control Broadcast/Multicast/Unicast: tryb kontroli (kb/s/wskaźnik/pps) • Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez RADIUS • AAA (w tym TACACS+) • Izolacja portów • Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 • Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 • Kontrola dostępu w oparciu o IP/Port/MAC
  • IPv6 - • IPv6 Dual IPv4/IPv6 • Multicast Listener Discovery (MLD) Snooping • ACL IPv6 • Interfejs IPv6 • Statyczny routing IPv6 • Funkcja neighbor discovery (ND) wykorzystywana przez IPv6 • Wykrywanie ścieżki maximum transmission unit (MTU) • ICMP v6 • TCP v6/UDP v6 • Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS, TFTP IPv6
  • MIB - • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Zdalny Ping, Traceroute MIB (RFC2925) • Obsługa prywatnych MIB TP-Link
  • Aplikacja Omada - Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
  • Scentralizowane zarządzanie - • Kontroler Omada oparty na Chmurze • Kontroler sprzętowy Omada • Kontroler programowy Omada
  • Dostęp do chmury - Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
  • Bezobsługowa konfiguracja ZTP - Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
  • Funkcje panelu zarządzania - • Interfejs graficzny GUI • Interfejs linii poleceń CLI przez port konsolowy, Telnet • SNMP v1/v2c/v3 - Trap/Inform
    - RMON (grupy 1, 2, 3, 9) • Szablon SDM • Klient DHCP/BOOTP • 802.1ab LLDP/LLDP-MED • Automatyczna instalacja DHCP • Dual Image, Dual Configuration • Monitorowanie użycia procesora • Diagnostyka okablowania • EEE • Odzyskiwanie hasła • SNTP • Dziennik systemowy
  • Certyfikaty - CE, FCC
  • Zawartość opakowania - • SG3428XMPP • Kabel zasilający • Instrukcja szybkiej instalacji • Zestaw montażowy do szafy Rack • Gumowe nóżki
  • Wymagania systemowe - Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11; MAC® OS; NetWare®; UNIX®; Linux 
  • Środowisko pracy - • Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉) • Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉) • Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji • Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji

Informacje handlowe

CECHY SPRZĘTOWE
Porty • 24 porty RJ45 10/100/1000 Mb/s (8 PoE++, 16 PoE+)
• 4 sloty SFP+ 10G
• 1 port konsolowy RJ45
• 1 port konsolowy microUSB
Ilość wentylatorów 3
Zabezpieczenia fizyczne Tak
Zasilanie 100-240 V AC~50/60 Hz
Porty PoE (RJ45) • Zgodność ze standardami: 802.3at/af/bt
• Porty PoE++: 1-8, do 90 W na port
• Porty PoE+: 9-24, do 30 W na port
• Łączna moc zasilania PoE: 500 W*
Wymiary (S x G x W) 440 × 330 × 44 mm
(17,3 × 13,0 × 1,7 cali)
Montaż Możliwość montażu w szafie Rack
Maks. zużycie energii 605,5W (110V / 60Hz) (z podłączonymi urządzeniami PoE o mocy 500W)
Ilość generowanego ciepła 2064,96 BTU/godz (110V / 60 Hz) (z podłączonymi urządzeniami PoE o mocy 500W)
WYDAJNOŚĆ
Wydajność przełączania 128 Gb/s
Szybkość przekierowań pakietów 95,23 Mp/s
Tablica adresów MAC 16 K
Bufor pakietów 12 Mb
Ramki jumbo 9 KB
FUNKCJE OPROGRAMOWANIA
Funkcja Quality of Service • 8 kolejek priorytetowania
• Obsługa priorytetowania 802.1p CoS/DSCP
• Tryb harmonogramu priorytetowania: SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
• Kontrola przepustowości: Ograniczanie prędkości transferu w oparciu o port/przepływ danych
• Płynniejsze działanie
• Działania dla przepływów: QoS Remark (802.1P Remark, DSCP Remark)
Funkcje L2 i L2+ • 128 interfejsów IP: obsługa interfejsów IPv4/IPv6
• Statyczny Routing: 48 statycznych tras IPv4/IPv6
• Statyczny ARP: 128 statycznych wpisów
• 512 wpisów ARP
• Proxy ARP
• Gratuitous ARP
• DHCP Serwer
• DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
• DHCP L2 Relay
• Agregacja łączy
• Spanning Tree Protocol (STP)
• Wykrywanie pętli zwrotnych (Loopback)
• Kontrola przepływu 802.3x
• Mirroring
L2 Multicast • Obsługa 1000 grup IGMP (IPv4, IPv6)
• IGMP Snooping
• Uwierzytelnianie IGMP
• Multicast VLAN Registration (MVR)
• MLD Snooping
• Filtrowanie Multicast: 256 profili i 16 wpisów na profil
Funkcje zaawansowane • Automatyczne wykrywanie urządzeń†
• Konfiguracje grupowe†
• Grupowe aktualizacje oprogramowania†
• Inteligentne monitorowanie stanu sieci†
• Ostrzeżenia o nietypowych zdarzeniach†
• Ujednolicony proces konfiguracji†
• Harmonogram restartu†

Funkcje ISP**:
• L2PT (Layer 2 Protocol Tunneling)
• Device Link Detect Protocol (DLDP)
• PPPoE ID Insertion
• ERPS
• 802.3ah Ethernet Link OAM
• DDM
• sFlow
Sieci VLAN • Grupy VLAN: Maks. 4K grup VLAN
• Tagowanie 802.1q VLAN
• Adres MAC VLAN: 30 wpisów
• Protokół VLAN: Szablon protokołu 16, VLAN protokołu 16
• Prywatny VLAN
• GVRP
• VLAN VPN: Mapowanie VLAN, Zamiana VLAN
• Głosowa sieć VLAN
Listy kontroli dostępu • Lista kontroli dostępu (ACL) oparta na czasie
• Adres MAC ACL: Źródłowy adres MAC, Docelowy adres MAC, ID sieci VLAN, Priorytet użytkownika, Typ Ether
• Adres IP ACL: Źródłowy adres IP, Docelowy adres IP, Fragment, Protokół IP, Flaga TCP, Port TCP/UDP, TOS DSCP/IP
• Łączona ACL
• ACL zawartości pakietu
• ACL IPv6
• Polityka kontroli dostępu: Mirroring, Limit prędkości, Redirect, QoS Remark
• Zastosowanie ACL do Portu/VLAN
Bezpieczeństwo transmisji • Wiązanie adresów IP, MAC i portów
- 512 wpisów
- DHCP Snooping
- Inspekcja ARP
- Ochrona źródłowego adresu IPv4: 100 wpisów
• Wiązanie adresów IPv6, MAC i portów
- 512 wpisów
- DHCPv6 Snooping
- Wykrywanie ND
- ND Snooping
- Ochrona źródłowego adresu IPv6: 100 wpisów
• Ochrona przed atakami DoS
• Filtr DHCP
• Ochrona portów poprzez ich statyczną/dynamiczną konfigurację: Do 64 adresów MAC na port
• Storm Control Broadcast/Multicast/Unicast: tryb kontroli (kb/s/wskaźnik/pps)
• Uwierzytelnianie 802.1X
- Uwierzytelnianie w oparciu o port
- Uwierzytelnianie w oparciu o adres MAC
- Przydzielanie VLAN
- MAB
- Sieć VLAN dla gości
- Uwierzytelnianie i autoryzowanie poprzez RADIUS
• AAA (w tym TACACS+)
• Izolacja portów
• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2
• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2
• Kontrola dostępu w oparciu o IP/Port/MAC
IPv6 • IPv6 Dual IPv4/IPv6
• Multicast Listener Discovery (MLD) Snooping
• ACL IPv6
• Interfejs IPv6
• Statyczny routing IPv6
• Funkcja neighbor discovery (ND) wykorzystywana przez IPv6
• Wykrywanie ścieżki maximum transmission unit (MTU)
• ICMP v6
• TCP v6/UDP v6
• Zastosowania protokołu IPv6: Klient DHCPv6, Ping6, Tracert6, Telnet (v6), SNMP IPv6, SSH IPv6, SSL IPv6, HTTP/HTTPS, TFTP IPv6
MIB • MIB II (RFC1213)
• Interface MIB (RFC2233)
• Ethernet Interface MIB (RFC1643)
• Bridge MIB (RFC1493)
• P/Q-Bridge MIB (RFC2674)
• RMON MIB (RFC2819)
• RMON2 MIB (RFC2021)
• Radius Accounting Client MIB (RFC2620)
• Radius Authentication Client MIB (RFC2618)
• Zdalny Ping, Traceroute MIB (RFC2925)
• Obsługa prywatnych MIB TP-Link
ZARZĄDZANIE
Aplikacja Omada Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Scentralizowane zarządzanie • Kontroler Omada oparty na Chmurze
• Kontroler sprzętowy Omada
• Kontroler programowy Omada
Dostęp do chmury Tak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.
Bezobsługowa konfiguracja ZTP Tak. Wymaga użycia Kontrolera Omada opartego na Chmurze.
Funkcje panelu zarządzania • Interfejs graficzny GUI
• Interfejs linii poleceń CLI przez port konsolowy, Telnet
• SNMP v1/v2c/v3
- Trap/Inform
- RMON (grupy 1, 2, 3, 9)
• Szablon SDM
• Klient DHCP/BOOTP
• 802.1ab LLDP/LLDP-MED
• Automatyczna instalacja DHCP
• Dual Image, Dual Configuration
• Monitorowanie użycia procesora
• Diagnostyka okablowania
• EEE
• Odzyskiwanie hasła
• SNTP
• Dziennik systemowy
INNE
Certyfikaty CE, FCC
Zawartość opakowania • SG3428XMPP
• Kabel zasilający
• Instrukcja szybkiej instalacji
• Zestaw montażowy do szafy Rack
• Gumowe nóżki
Wymagania systemowe Microsoft® Windows® 98SE, NT, 2000, XP, Vista™, 7, 8, 10, 11
MAC® OS
NetWare®
UNIX®
Linux
Środowisko pracy • Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉)
• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉)
• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji
• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacji

Nikt jeszcze nie napisał recenzji do tego produktu. Bądź pierwszy i napisz recenzję.


Pozostałe produkty z kategorii
Przełącznik zarządzalny SG3452XP 48xGE PoE++

Przełącznik zarządzalny SG3452XP 48xGE PoE++

2 964,00 zł brutto2 409,76 zł netto
szt. Do koszyka
TP-LINK SF1016DS switch L2 16x10/100 Desktop

TP-LINK SF1016DS switch L2 16x10/100 Desktop

181,00 zł brutto147,15 zł netto
szt. Do koszyka
CUDY Przełącznik GS105 5xGE metalowa obudowa Sklep KOZIENICE RADOM

CUDY Przełącznik GS105 5xGE metalowa obudowa Sklep KOZIENICE RADOM

47,00 zł brutto38,21 zł netto
Najniższa cena z 30 dni to 47,00 zł
Korzystanie z tej witryny oznacza wyrażenie zgody na wykorzystanie plików cookies. Więcej informacji możesz znaleźć w naszej Polityce Cookies.
Nie pokazuj więcej tego komunikatu
Rekomendacje dostarcza Ceneo.pl